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NB: If this handbook doesn’t help you, try using the Help tool located on the right of 
the taskbar at the top of the screen.  (See pg. 25)
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MICROSOFT WORD – TRAINING PROGRAM 
 
HANDOUTS –  
 
BROUGHT TO YOU BY “THE DAN-MAAAAN”!!  
 

• SAVING YOUR WORK 
 
STEP 1: (INITIAL SAVE) 
 
- File > Save As > Scroll down to find appropriate drive & folder to save in > Name 
Document > Save 
 
(SAVE IN A NEW FOLDER) 
- File > Save As > Select appropriate drive > Click on  for new folder > Name the 
folder > Save 
 
STEP 2: (AUTOSAVE) 
 
- Tools > Options > click on the tab ‘Save’ > click box ‘save auto recover info every 

 minutes > adjust to 3 minutes > click OK. 
 

• OPEN NEW/EXISTING DOCUMENTS 
 
EXISTING: 
- Click on  > scroll down to what drive/folder document is in > Click on drive > 
Find document > Double click on document  
 
NEW: 

- Click on  to get new blank document. 
 
 

• PRINTING  
 

(NB: Different printing sources have different properties. Some functions won’t be 
available for some printers. Ensure printing source is correct before selecting to print.) 
 
 
BASIC: 
 

- Click on   (print preview) to examine what will be printed. 

- Click on  for immediate printing 
 
INTERMEDIATE: 
 

- Click on   (print preview) to examine what will be printed 
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Portrait or landscape 
 

- File > Print > ensure printing source is correct > correct number of copies > 
Properties > Landscape/portrait > OK > OK. 

  
 

Selection printing 
 

- Select with mouse what you want to be printed by dragging the cursor over 
desired text. 

 
- File > Print > click on ‘selection’ > OK 

 
  
Single Page printing 

 
- File > Print > click on ‘current page’ 
 or  
- Click on pages. > Select desired pages eg) 4,6,9 > OK 
 

 
Double sided printing 

 
- File > Print > Select appropriate printing source > Properties > scroll through 

tabs > double sided printing > Long edge > OK > OK 
- Once selected, instructions should appear on screen. Printing will begin, with 

every second page being printed. 
- Once printer has stopped, feed paper upside down into the manual feeder. Press 

‘continue’ on the printer.  
 

Collating for more than one copy 
 

- File > Print > select amount of copies > click or unclick box for ‘collate’ to suit 
your needs > OK. 

 
Print odd/even pages 

 
- File > Print > go to ‘print what: All pages in range’ > Scroll down > select 

odd/even pages > OK 
 

Current page printing 
 

- File > Print > go to print range > select ‘current page’ > OK  (This will print the 
page you are currently looking at). 

 
Increasing number of copies 

 
- File > Print > go to ‘number of copies’ > click on the top arrow  to 

desired amount of copies > OK 
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• CHANGING FONT (NB: Can do this before typing has began, or after by 
selecting desired text to be changed by highlighting.) 

 
- To change style of font, click on arrow as seen here  at the top of 

the screen to scroll down different fonts. 
- To change size, select the arrow as seen here  at the top of the screen to 

scroll down different sizes. 
- To change font to BOLD (Ctrl B), ITALIC (Ctrl I), or UNDERLINE (Ctrl U), 

click on the icons at the top of the screen resembling . Reverse process 
to undo. 

- To change colour, click on  at the top of screen to choose a colour for 
desired text. 

 
• FAX COVER SHEET: 
 
- Click on  > Look in “public on ‘seconapps’ (P:)” > > 

 
 

• PRINT SCREEN: 
 

- The button is on the key board, reading ‘PrtScn’ 
- Press the PrtScn button once, and the press  to paste the screen onto the 

document. 
 
It should look like this: 

 
- This can be used in any screen on the computer not just WORD. Eg) Internet 

screens, Excel, Outlook etc.   
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Cropping: 
 

- Left click on the print screen picture in front of you > A ‘picture’ toolbar will 
appear > Left click on the  icon > use the left click of the mouse to grab the 
edge of the print screen picture > drag the print screen picture to where you 
want to crop it.  

 
Changing size: 

 
- Left click on print screen picture in front of you > It will become outlined and 

small black boxes will appear on the edges > Left click the mouse on the black 
boxes and drag the box to make it larger or smaller.  

Eg) 

  
 
 

  
Small black boxes to drag with the left click of the mouse. 
 

Arrows: 
 

- View > Toolbars > Drawing (to enable the bottom drawing toolbar) > click  
> hold the left click down where you want the arrow to begin > Drag the arrow 
to where you want the arrow head to point at. 

  
BEGIN FIRST LEFT CLICK AND HOLD                                 LET GO OF MOUSE 
                                                                             DRAG 
- To use ‘block arrows’ eg.         , or different sorts of shapes, click on Autoshapes on 
the bottom tool bar and use the same process used for arrows.   
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• MARGINS: 

 
- File > Page setup > Margins > Adjust TOP, BOTTOM, LEFT, RIGHT margins 

to fit your document. 
- Gutter is used for when binding a document. 

 
• FIND / REPLACE: 

 
Replace: 

 
- Edit > Find > left click Replace > Type in word to find > type in word to 

replace > Replace all/Replace. 
 
Find: 

 
- Edit > Find > type word to find > Find Next 
 
• DIFFERENT SCREEN LAYOUTS: 

 
- View > Choose preferred layout (Normal, Web layout, Print layout) 

 
• CLIP ART: 

 
- Insert > Picture > Clip Art > Search for desired clip > left click on clip > select 

preview clip to preview > select insert clip to insert into document. 
 
• HEADER AND FOOTER/AUTOTEXT: 

 
- View > Header and Footer > Write text in box > Click  to insert page number 

> Click  to insert number of pages > Click  to insert date > Click  to 

insert the time > Click  to switch between header and footer > Click 
Autotext and scroll for desired text.   

 
Autotext: 
 
- View > Toolbars > Autotext > All Entries icon > Scroll down for appropriate 

auto text.   
 
• LETTER WRITING FORMAT: 
 
- This is an example of the way a letter should be written. Notice the positions of 

the date, address, name, closing, and the spacing between paragraphs.  
 
Letterheads: 
 
- Open  > Public on ‘seconapps’ (P:) > Templates > double click on SECON 
LETTERHEAD 
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         F R E I G H T   L O G I S T I C S   
 
 
 

 
 
 
28th February 2007                                      Date 
 
 
                   5-line space 
 
 
Mr. John Smith                                            Name of person 
Williamstown R.S.L.                                 Company 
128 Ferguson Street                                  
Williamstown.  Vic.  3016                          Address 
                                                                         
                                                                       2-line space 
Dear John,                          Persons name  
 

Re: Seminar held on 12th February 2007  (Optional Heading) 
 
I would like to thank you very much for the hospitality shown to us when holding our 
seminar across the four days in February.  The food was outstanding, generous 
portions, and the convenience of having the table set-aside just for our group made it 
easier for everyone to talk.   
                               1-line space 
The staff were very attentive to our needs with all requests being met with a smile and 
efficient service.  I will certainly keep the Williamstown R.S.L. in mind if we require a 
venue in the future, and would not hesitate in recommending you to other 
companies/people. 
                               1-line space 
Yours sincerely,                  Closing 
 
 
                           5-line space (Signature required) 
 
 
Anne Considine 
Training Manager. 
 
Note:  Spacing can be adjusted to accommodate length of letter. 
            Always check spelling, grammar and punctuation before sending. 
  

ABN 14968664681
280-288 BLACKSHAWS ROAD

NORTH ALTONA VICTORIA 3025
PO BOX 225

NORTH ALTONA VICTORIA 3025
TELEPHONE;(03) 9393  4444

FACSIMILE: (03) 9399 1681
WEBSITE: www.secon.com.au
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MAIL MERGE: 
 

Mail Merge is used to help send multiple letters (must be the same letter) to 
different people at different locations easier and quicker. 

It is designed to save you the time of writing down different addresses and 
names when sending a vast number of letters.  

 
To do this, you must first have written your letter and designed your own data 

sheet for the Mail Merge to read and compute. 
 
Designing your own data sheet: 
 

- Have a list of your contacts that you wish to send the letter to. 
- Tools > Mail Merge > Mail merge helper should appear. It looks like this: 

 
 
- Click on Create > Form letter > Select ‘Active window’ (If you have the letter 

document currently open) or if you haven’t written the letter yet, select ‘New 
Main Document’ (This will open a new blank document for you to write your 
letter and mail merge it) 

- Select data source ‘Get Data’ > Select ‘Create Data source’ > Add or remove 
any field names you require > Click OK > Save to a folder where you will 
remember (name appropriately e.g. Mail merge addresses or clients, employees 
etc) 

- Select ‘edit data source’ > A ‘data form’ appears and the screen should look 
like this: 
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- Select ‘View Source’ (A table will appear with the field names written on top) 

- Select the ‘data form’  (top left corner) again and fill in the table with the 
appropriate data of your contacts. 

- Select ‘Add New’ to add more contacts > Click OK when finished. 
- You should have ‘new’ icons in your toolbar above your screen. On the toolbar, 

it says ‘Insert Merge Field’. Select this icon. 
- Click on the Merge Field/s you wish to include in your letter in the order you 

wish for them to appear (remember to use spaces between merge fields).           
> Select ‘Tools’ > Select Mail Merge > Select Merge > Select Merge again. 

- The ‘Formed’ letter should now appear with all the correct details of the 
contacts you put into the data form.  
 
You can also link your document to Microsoft Outlook contacts, merging all 

the details of your contacts list within Outlook into the document.  
 
To do this, instead of creating a new data form, select ‘Use Address Book’ > 

Select ‘Outlook Address Book’ > then follow the steps as above with the Merge 
fields. 

 
NB: It is best to save your data forms in groups that contain the contacts of the most 
common people you send letters to. Remember that all people within the data form will 
be merged into the document.   

 
• PAGE BREAKS: 
 
 

 
Page breaks help separate pages so you can start on a new page in the same 
document. They enable you to continue to type above the page break without 
affecting anything written below. 
 
- Insert > Break…> Page break 
- Click on the show/hide button  to show you where the page break is. This 

button shows everything that has been done on the document. From Enter, to 
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space bar, to page breaks. EVERYTHING. Use this tool when having trouble 
with word, as it may be a very simple problem to fix once it is visible. 

 
 

• TABLES: 
 

NB: There are multiple ways of making a table in Word. You can use the icons in 
the toolbar, or you can go into ‘Table’ on the taskbar. You can choose your 
preferred method.  
 
HOW TO CREATE A TABLE: 
 

- Click  on the top toolbar. (if not set – View > Toolbars > Standard)  

It should look like this                Move your mouse pointer over how 
many rows and columns  

you would like. 
      

     This picture shows a table being 
      made with 3 columns x 3 rows 

 
Left click the mouse… the table should appear like this: 
 
   
   
   
 
Another way of creating a table is: 
 

- Table (on taskbar) > Insert > Table > Adjust number of rows and columns to 
desired amount > Click whether you want fixed width of columns, or auto fit to 
contents etc > OK. 

 
 
 
 
 

ADJUSTING WIDTH OF COLUMNS/ROWS: 
 
COLUMNS: 
 
- Use the mouse cursor to hover over the column bar. The cursor should change to 
look like two vertical bars with two arrows pointing away to the left and right.  

 
i.e. This is an enlarged version of what the cursor should 
roughly look like. 
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 When the cursor changes to this state, left click and hold to drag the column bar to 
the left and right to reduce or increase the size of the columns. 
 
Distributing Evenly: 
 
- Highlight the entire table and RIGHT click. Click ‘distribute columns evenly’ 

to make the table neat and presentable. 
- To Autofit the table, right click a cell in the table without highlighting and 

select Autofit. Choose whether to fit table to contents, window, or to fix the 
column width. Try all to see which option suits your table.  
 
* Remember you can always undo what you have just done.  

 
ROWS: 
 
- Same process as columns except you must put the cursor on the row bar instead 

of the column bar. The cursor should change to look like two horizontal bars 
with two arrows pointing away up and down.  

 
i.e. This is an enlarged version of what the cursor 
should roughly look like. 

 
 

Distribute Evenly: 
 
- Highlight the entire table and RIGHT click. Click ‘distribute rows evenly’ to 

make the table neat and presentable. 
- Autofit is the same as columns, but when you press Enter, the rows should 

increase in size automatically.  
 
SPLIT CELLS: 
 
- This is the process where you can turn one cell into many cells. By RIGHT 

clicking on a cell, it gives you the option to split the cell.  
 

Process: 
- RIGHT click cell wanted for splitting > select  > Adjust number 

of columns and number of rows to be put in that cell > OK. 
 

Cont. 
BEFORE SPLIT: 
 
   
   
   
 
AFTER SPLIT: 
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1 cell has been split into 4 columns x 3 rows.  
 
MERGE CELLS: 
 
This is the process where you can merge 2 or more cells to become 1. By 
highlighting 2 or more cells and RIGHT clicking, it gives you the option to merge 
them together. 
 
Process: 
- Highlight 2 or more cells you wish to merge together to become 1 > RIGHT 

click the highlighted section > Click on   
 
Eg) 
 
BEFORE MERGE: 
 
   
   
   
 
AFTER MERGE: 
 
 
   
   
 
3 cells have been merged to become 1 cell.  
 
CREATING EXTRA COLUMNS: 
 
Is adding another column to your table in only a few simple steps.  
 
- Left click onto the table you wish to add a column > Table (on taskbar) > Insert 

> click Columns to the left / Right. 
- After adding one column, an extra icon will appear on the toolbar that looks 

like . If you click this button, more columns will instantly appear. 
  
Eg) 
 
 BEFORE EXTRA COLUMNS: 
 
   
   
   
 
AFTER EXTRA COLUMNS: 
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CREATING EXTRA ROWS: 
 
Is adding another row to your table in only a few simple steps. 
 
- It is the same process for creating extra columns, however after Insert you click 

on ‘Rows Above’ or ‘Rows Below’ instead of columns. 
- After adding one column, an extra icon will appear on the toolbar that looks 

like . If you click this button, more columns will instantly appear.   
 
Eg) 
 
BEFORE EXTRA ROWS: 

 
   
   
   
 
 AFTER EXTRA ROWS: 
 
   
   
   
   
 

• CHANGING CASE (Eg. from uppercase to lowercase): 
 

- Highlight with cursor desired text to be changed > Format > Change case > 
Select appropriate cASE. 

 
A faster way of doing this is to… 

- Highlight with cursor the desired text to be changed > hold down Shift > press 
F3. 

 
 
NB: When using CAPITAL LETTERS in a letter or email, it is read as if you are 
shouting at them. When used inappropriately, Capital letters can be offensive to 
some people. Use with care. 
 
  

 
• SPELL & GRAMMAR CHECK: 
 
SETTING TO ENGLISH (AUSTRALIA): 
- Tools > Language > Set language > Select English (Australia) 
Alternatively: 
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- Double click where it says English (U.S), on the bottom of the screen > Select 
English (Australia). The icon at the bottom of the screen should now look like 

.  
 
SETTING AUTO-CORRECT: 
- Tools > Autocorrect > Autocorrect > Select which auto-corrections you would 

like to have by clicking the check boxes > OK 
 
PERFORMING SPELL CHECK: 
- Tools > Spelling and Grammar > Look over the suggestions given to you and 

decide whether to change what you originally typed, or ignore the suggestion to 
leave what you typed untouched. 

 
CHANGING WRITING STYLES FOR SPELL CHECK: 
- Tools > Options > Spelling & grammar > look in the grammar section to find 

writing style: preselected with standard . > Scroll down and 
choose preferred style (Casual, Standard, Formal, Technical, Custom).   

- To view what each writing style checks for, click on settings > scroll down to 
find style, click on desired style. You can alter these styles as you like in this 
section. 

 
• ENVELOPES & LABELS: 
 
ENVELOPES: 
- Tools > Envelopes and labels > Type in delivery address > Type in return 

address > before printing, insert envelopes into internal spool. (Observe the way 
the envelope should be facing in the preview given.) > Print.  

 
NB: Font can be changed by clicking the options > Font, whilst being in the 
envelopes section. 
 
LABELS: 
- Tools > Envelopes and labels > Select ‘Labels’ tab > Type in address > Select 

whether single label or whole page of labels > Insert labels into manual feeder 
before printing > Print. 

 
 NB: Font can be changed by clicking the options > Font, whilst being in the labels 
section. 
 
 
 
 
 
 
• CUSTOMISE TOOLBAR: 
 
- View > Toolbar > Customise > Click on toolbars tab and click on the 

checkboxes to see what each toolbar gives you. 
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- If you like a toolbar, leave the check box ticked. If you don’t like it, click again 
on the check box to un-tick.  

- To customise your task bar with a few icons from every toolbar, click on the 
‘commands’ tab > scroll down the list of the categories on the left > Click on a 
category eg. Edit. > Find a command you would like to be on your toolbar eg . 
Undo . > Click on the undo and drag it up to the toolbar. Let go of it when 
you are happy of its position.  

 
• BULLETS & NUMBERING:  

 
- Format > Bullets and numbering > Select appropriate bullet or numbering > OK 
 
CUSTOMISE: 
 
- After selecting your bullet or numbers, select customise on the bottom right > 

Choose the bullet character > Modify the indents > Click OK > OK. 
 
• UNDO: 
 
The undo button is very handy if you make a mistake because it will undo what you 
have previously done. It will save you many times from big mistakes if you know 
how to use it effectively.  
- Customise toolbar so the undo button is visible (See Customise toolbar) > Click 

on the undo button  on the toolbar to undo what you have just done > Click 
it multiple times to undo multiple things you have done previously. It will undo 
in order of most recent to least recent.  

 
• DOUBLE-SIDED PRINTING: 
 
NB: Not all printers have this function, so make sure you select the appropriate 
printer before trying to select this function. 
 
- File > Print > Select appropriate printing source > Properties > scroll through 

tabs > double sided printing > Long edge > OK > OK 
- Once selected, instructions should appear on screen. Printing will begin, with 

every second page being printed. 
- Once printer has stopped, feed paper upside down into the manual feeder. Press 

‘continue’ on the printer.  
 
 
 
 
 
 
 
 
• CONDENSING FILES TO PDF FORMAT: 
 
Condensing files using pdfFactory is very helpful when trying to send documents 
via email, uploading files, and opening files because it reduces the size of the file, 
making it faster to view/send, and easier to store. 
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STEP 1: 
 
ADDING PDFFACTORY TO YOU PRINTERS LIST: 
 
- Start (Bottom left) > settings > Control panel > Printers > Add printer > The Add 
printer wizard should appear like this  

 
 
> Click Next > Select Network printer > Next > Select to find a printer in the 
directory > Next > Click Browse > Select ‘Entire Directory’ to choose from > In 
the ‘name’ section, type ‘pdfFactory’ > Find Now > Double click on the pdfFactory 
printer > Select that you don’t want it as your default printer > Next > Finish. 
 
STEP 2: 
 
CONDENSING USING PDFFACTORY: 
 
Select the appropriate file you wish to condense and open it > File > Print > Scroll 
down to change printer > Select pdfFactory > OK > A new window should open at 
the bottom of your screen > open the window > Click ‘View PDF’ > It should open 
up adobe reader to view the file > Click ‘send’ to send it as an email > Click save to 
save the condensed version of the file > click print to print it.  
 
NB: The PDF format is a read only document and cannot be changed. 
 
Be sure to change your printer back to its default setting after you have finished 
condensing, otherwise pdfFactory will remain as your printer.  
 
 
• CREATING FORMS (FORMS): 
 
- Ensure that you have ‘forms’ on your taskbar. If you do not, select View > 

Toolbars > Forms. The toolbar should look like this: 

 
 

-  = A text form field. This is used to write text into the form field whilst the 
form is locked. It can be used for the suggestions area of a survey form. 
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-  = A check box. Can be used to mark items off in a checklist or survey etc. 
-  = A drop-down form field. This can be used to put multiple items (e.g. 

Names) into the form field for people to choose from at a later date. The names 
drop down and can be selected when the form is locked. 

-  = Form field options. This varies as to what sort of form field you are 
using. For instance if you are using the check boxes, you will have options as to 
what size the check boxes are, but different options if you are using the drop-
down form fields. 

-  = Draw a table. This gives you the option to draw tables and borders in 
your form sheet. It is the Tables and borders toolbar.  

-  = Insert Table. This gives you the option of inserting a table into your 
form sheet. 

-  = Insert a frame. This can be used to put a frame around text. Must be used 
before text is written.  

-  = Form field Shading. This shades the form field grey so that it can be 
seen easily.  

-  = Protect form. This locks the form and can’t be edited unless the form is 
unlocked. It also allows the functions (i.e. check boxes, drop down form fields) 
to become accessible and usable. Unless this button is clicked, the functions 
will seem to be not working. 
 

To try this out, click the check box  to make a check box appear. Try and check 
the box without selecting the protect form. It won’t work. Now select the protect 

form  and try and check the box. It will work without a worry.   
 
 
• CREATING COLUMNS: 
 
 

Columns are seen most commonly in newspapers. They are pieces of writing 
written from left to right, and go down the page. This handout is written in a single 
column, however if I was to write in two columns, I would have a split down the 
middle of the page. E.g. This is an example of 3 columns 
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To do this, simply select Format > Columns > Select the type of columns you 
would like > where it asks ‘apply to’ Select either ‘whole document’ or ‘this 
point forward’ > begin writing in the columns. 
 
The writing should stop at the margins given, and then proceed to the next line. 
Once you have reached the bottom of the page, your text will continue over into 
the next column. 
 
Drop Cap (Making the Big Letter at the start of your work.): 
 
To do this, select the sentence you would like to begin with a massive letter. 
Select Format > Drop Cap > Letter appears at beginning of sentence. 
 
 

• RETRIEVING MOST RECENT DOCUMENTS: 
 

To find your most recent documents, it requires no more effort than clicking the 
mouse few times.   

 

Simply go to Start  > move your cursor to My Documents (Documents 
or Most Recent Documents – depending on your computer) > allow for the side 
menu to appear > select the recent document you would like to use.  

 
• TRACKING CHANGES: 

 
Tracking changes can be very useful when you want to edit a document, but show 

what you have edited. For example, if a colleague sends you a document to inspect that 
all is correct and structured properly, you are able to make the changes to the document 
whilst leaving the original document in tact. When you give the document back to the 
colleague, he is able to see the changes you have made, as well as decide whether to 
implement those changes, or keep his original document the way it was. 

 
To do this, follow these steps: 
 
Making changes: 
 
1. Obtain a document you wish to make changes to. 
2. Select tools > Track changes > highlight changes 
3. Select ‘track changes while editing’ 
4. Select options 
5. Select your preferred method of tracking the changes. 
6. Select OK > Select OK 
7. Make the necessary changes to the document (you will notice your changes 

standout from the rest of the document.) 
8. Save  
 
After the changes have been made, the person responsible for the document can 
choose whether to accept or reject the changes. 
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Accepting or rejecting changes: 
 
1. Obtain the document that has the changes made to it. 
2. Decide whether to accept or reject the changes 
3. Select tools > Track changes > Accept or Reject changes 
4. Change the view so you can see what the document looks like without the 

deleted highlighting, and also to view the original document.  
5. Select either Accept, Accept all, Reject, or Reject all. 

 
• HYPERLINKS 
 

Hyperlinks are similar to attaching files to emails in that you can attach the 
address of a file to the word document, and when clicked, opens that file. It also is 
used to attach web addresses. When the web address is selected, it will open the 
web page that is linked to the hyperlink. 
 
An example of this is when you type a web address and it changes colour to blue 
and underlined. This means that it has become a hyperlink and when selected with 
the mouse, will open that web page. Eg. www.google.com.au    
 
To insert a hyperlink you can either type the web address you want to link with, or 
you can… 
 
1. Select insert 

2. Select Hyperlink  
3. Type the file or web page name or select browse for a file/web page 
4. When browsing for a file, simply find the file you are looking for, select it, and 

click OK 
5. When browsing for a web page, it will open Internet explorer and you can 

search the Internet for your web page.  
 
• FORMAT PAINTER: 
 

Format painter is used to copy the format of previous formats throughout your 
word document. For example at the beginning of your document you have a format 
that includes bold typing, italics, blue shading and red lettering. Instead of selecting 
all these formats, you can use the format painter, which will copy the format you 
select and allow you to use it in another part of your document.  

 
To do this, follow these steps: 
 

1. Double click the format painter   
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2. Highlight the item you want to copy 
3. Highlight the item you wish to implement the formatting to. 
4. Format should change immediately 
  

 
INSERTING GRAPHS: 

 
Select Insert > Picture > Chart > Fill in the appropriate details in the columns, rows 
and legend > Select OK.  
 
Adjusting the graph: 
 
1. Double click the graph so it is selected and has the box around it. 
2. Right click the empty space near the graph where the arrow is pointing. 

Example: 
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3. A menu should appear looking like this  
- Select ‘Chart Type’ to change the type of graph e.g. to a pie chart.  
 

Nb: Choose the chart that best represents the data you want to show, because not all the 
types of charts will show the data required. 
 

4. Select chart options to include the chart title, the x and y-axis titles, to show the 
legend and where.  

5. Select datasheet to change the data you have filled in 
6. Select 3-D View to change the 2 dimensional charts into 3D, and to change the 

view of a 3-D chart. 
 
FOOTNOTES / ENDNOTES:  

Why use footnotes and endnotes? 

Typically, footnotes and endnotes are used in printed documents to explain, 
comment on, or provide references for text in a document. You can include both 
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footnotes and endnotes in the same document — for example, you might use footnotes 
for detailed comments and endnotes for citation of sources. Footnotes appear at the end 
of each page in a document. Endnotes typically appear at the end of a document. (1See 
below for an example of a footnote). 

INSERTING COMMENTS: 
 

You and the people who read your work can make annotations on the screen 
without changing the document text by typing comments, using Insert Comment on 
the Reviewing toolbar. When a comment is added, Word numbers it and records it in a 
separate comment pane. Word then inserts a comment reference mark in the document 
and shades the text that's commented on with light yellow. 
 
Type a comment 

1. Select the text or item you want to comment on, or click at the end of the text. 

2.  On the Reviewing toolbar, click Insert Comment . 

3.  Type the comment text in the comment pane at the bottom of the screen.  

4. After you've inserted a comment, you can click Close to close the comment 
pane. 

To Do this 

View a text comment in a 
ScreenTip 

Rest the pointer over text shaded with light 
yellow. 

View each comment in sequence Click Next Comment  on the Reviewing 
toolbar. 

View the previous comment Click Previous Comment  on the 
Reviewing toolbar. 

View the comments of a single 
reviewer 

Display the comment pane by double-clicking 
the comment mark. (You must first make sure 
the comment mark is displayed by clicking 
Options on the Tools menu, clicking the View 
tab, and then selecting the Hidden text check 
box.) Click the name of the reviewer in the 
Comments From box at the top of the comment 
pane. 

Locate a specific comment Click Go To on the Edit menu. In the Go to 
what box, click Comment. In the Enter 
reviewer's name box, click the reviewer's 
name. Click Next until you find the comment 
you want. 

                                                
1 An example of a footnote. 
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Listen to a voice comment  In the comment pane, double-click the sound 
symbol for the comment you want to listen to. 

Print comments when you print the 
document 

On the File menu, click Print. Click Options, 
and then select the Comments check box. 

Print only comments in a document On the File menu, click Print. In the Print what 
box, click Comments. 

 
 
CHARACTER AND LINE SPACING: 
 

Character spacing is used to expand or condense the spacing between 
characters. To do this simply… 

1. Select the text you want to change. 

2. On the Format menu, click Font, and then click the Character Spacing tab. 

3. Do one of the following:  

To expand or condense space evenly between all the selected characters, click 
Expanded or Condensed in the Spacing box, and then specify how much 
space you want in the By box. 

Adjust line or paragraph spacing 

Line spacing is used to increase or decrease the spacing between each 
line. It can be helpful to increase the readability of the document. 

1. Select the paragraphs in which you want to change line spacing or paragraph 
spacing. 

2. On the Format menu, click Paragraph, and then click the Indents and 
Spacing tab. 

3. Under Spacing, do one of the following:  

To change line spacing, select the options you want in the Line spacing box.  

To add spacing before or after each paragraph, enter the spacing you want in the 
Before or After box. 

DIFFERENT FONT TECHNIQUES: 
 

Different font techniques allow you to change the way the font is displayed e.g. 
you can make the font flash, sparkle, Shimmer etc for a special effect. 

To do this simply… 
 
1. Select the font you wish to change the display of 
2. Select the Format menu > Click fonts > Select Text effects. 
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3. Choose from the text effects available and click OK 
 
 
TABS & INDENTS 
 
Create a first-line indent 

1. Select the paragraph you want to indent. 

2. If you don't see the horizontal ruler,  click Ruler on the View menu. 

3. On the horizontal ruler, drag the First Line Indent marker to the position 
where you want the text to start.  

or 

4. You can use Click and Type to create a first-line indent. First, switch to print 
layout view or Web layout view. At the start of a new paragraph, move the I-
beam pointer until you see the Left Indent  icon. Double-click, and then 
start typing your text. As you type, you’ll see that Microsoft Word has set the 
first-line indent where you double-clicked.  

or 

5. For more precision in setting a first-line indent, you can select options on the 
Indents and Spacing tab (Format menu, Paragraph command). In the 
Special list under Indentation, click First line, and then set the other options 
you want. A preview shows the results of your adjustments, so you can 
experiment before making your final decision.  

To adjust the tabs… 

1. Select Format > Paragraph > Select Tabs (bottom left corner) Adjust the 
settings and default options as you desire.  

 

SPLIT WINDOW: 

Split window allows you to view the document through two separate windows. 
This will give you a chance to view what’s at the top of the document whilst 
looking at the bottom. 

1. Select Window menu 

2. Select Split 

3. Select where you want to place your Split window 

4. To remove the split, Select Window menu > Remove Split. 
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BORDERS AND SHADING: 
 

Borders and shading can increase the presentation of the document, and 
shading can also be used to highlight certain things, as well as help differentiate 
between important and unimportant text. 

 
1. Select Format 
2. Select Borders and shading 
3. Choose either borders (borders around the paragraph or text), page 

borders (around the whole page or document) or shading tab 
4. Adjust the options to suit your needs and Click OK. 

 
WATERMARKS: 
 

Depending on the printer you are connected to, most should be able to 
make a watermark. 

 
With the Samsung ML – 3050 series PCL 6 … 
 
1. File menu 
2. Print 
3. Properties 
4. Select the Extras tab 
5. Select the type of watermark you want 
6. Select edit if you want to change the angle or boldness of the 

watermark. 
7. Select OK and then print  

 
Another printer should be similar. You will find the watermarks usually in the 
extras tab. 

 
 

 
HELP: 

 
Help is a simple tool that, if used effectively, can help you become 

excellent at word and never have a problem again. 
‘Help’ consists of software that enables it to communicate with you via 

question and answers.  The Microsoft office assistant helps you with tips and 
hints on how to use Microsoft word. If it isn’t visible, Select the ‘help’ menu > 
Select show the Office assistant.  You can ask the Office Assistant a question 
and it will try to answer it.  

 
To go into Microsoft help without using the office assistant, select the 

help menu > Microsoft Word Help > Select from the answer wizard (question 
and answer software) or from the contents page and manually search for what 
you need help with. 

 
 

PDF created with pdfFactory Pro trial version www.pdffactory.com

http://www.pdffactory.com
http://www.pdffactory.com


 26

 
  what’s this? Function… 

 
This is found under the help menu. Click on this function, and then 

proceed to click the icon you are unsure about. It will inform you as to what the 
icon is and what it does. 
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Microsoft Word Glossary 

 

Alignment Alignment refers to the position of lines in a paragraph in relation to the document’s left and right 
margins; i.e., whether they are left-aligned, centred, right-aligned, or justified (evenly spaced). 

Applying Styles Applying styles refers to the action of formatting paragraphs and text according to an existing style 
definition. 

Arrange All 
Use the Arrange All command on the Window menu to see all of the available windows at one time. 
The windows are arranged horizontally, which is helpful if you are working with two or more 
documents at the same time. 

Arrow Keys 
The arrow keys on the keyboard can be used to move the insertion point up and down line by line and 
right and left character by character. In a cell, when the last line or character is reached, the arrow keys 
will move the insertion point to the next cell. 

ASCII Text ASCII text, also known as plain text, can be created in such applications as Notepad. Unlike Word 
documents, ASCII documents cannot be formatted. 

AutoCorrect 
AutoCorrect continuously checks your document for misspelled and unrecognized words and for 
grammar errors. Right-click a word with a wavy red or green line beneath it to see a menu of 
alternatives. 

AutoFit Use the AutoFit command to format each column to the width of the widest entry in that column. 

AutoFormat AutoFormat is a feature that automatically changes text as you type. AutoFormat includes such 
formatting as numbered and bulleted lists, borders, capitalization, and common spelling errors. 

Automatic Numbering 
Automatic numbering refers to the application of sequential numbers to consecutive paragraphs. 
Typically, each numbered paragraph is an item in a list. When paragraphs are added to or deleted from 
a series of numbered paragraphs, the paragraphs will renumber automatically 

AutoText AutoText refers to text and graphics that can be named, stored, and reused in Word documents. 

Background Printing Use the Background Printing option in the Printing Options area to have Word print the document 
"behind the scenes" while you continue to work in Word. 

BACKSPACE The [BACKSPACE] key on the keyboard is most often used to delete data to the left of the insertion 
point. 

Bold 
Bold characters appear on the screen in a higher intensity or in a different colour than surrounding 
text. Bold characters on the printed page appear as darker characters or makes them appear "fatter." 
Bold should be used for emphasis, but like all formatting characteristics, should be used sparingly. 

Book Icon Book icons contain groupings of Help topics according to main themes or ideas. These books can 
contain sub-books as well as topics. Books are opened and closed by double-clicking them. 

Borders Borders are boxes that are placed around text, pages, and tables. Borders add emphasis or decoration 
to the enclosed data, and they can be in any number of formats. 

Break Dialog Box The Break dialog box allows you to insert a page, column, or section break in a document and specify 
the type of section break to be used. 

Browse 
Use the Browse feature to look through a document using its elements. For instance, you could look 
for specific text, the next or previous table, a specific page, the next or previous heading, or the next or 
previous footnote. 

Bullets 
Bullets are special characters or symbols that are used to set off a paragraph. Typically, each bulleted 
paragraph is an item in a list, and it consists of the bullet symbol and indenting to set the bullet apart 
from the text 

Catalog Catalog refers to a type of document created in Mail Merge that contains multiple records per page. 

Cell A cell is the intersection of a row and a column in a table. 

Cell Height Cell height is the space between the top and bottom borders of a cell. 
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Cell Width Cell width is the space between the left and right borders of a cell. 

Centre Alignment With centre alignment, each line of a paragraph is centred between the left and right margins or 
indents. 

Centering Centering is the placement of a line of text in the centre of the screen or page where the left-most and 
right-most characters in the line are the same distance from the left and right margins. 

Character Style 
Character styles are represented by an underlined "a" on the Style list. Character styles store all the 
formatting for a single character. They can be applied to one or many characters within a paragraph 
without affecting the entire paragraph. 

Click-and-drag To click-and-drag, press the left mouse button and keep it down while you move the mouse on the 
mouse pad. 

Click-and-hold To click-and-hold, hold the mouse steady, press the left mouse button, and keep it down until you have 
performed the action you want. 

Clip Art Clip art consists of pre-designed images that can be placed within a document. 

Close Use the Close command on the File menu to complete your work on a document and put it away 
without leaving Word. 

Collate Use the Collate option in the Copies area to have Word print complete, multiple-page documents 
before printing any subsequent copies of the same document. 

Columns In a document, columns refer to the formatting of text so that it flows side-by-side on a page like a 
newspaper. 

Contents And Index Use the Contents and Index command on the Help menu to access various kinds of help about Word. 

Contents Card The Contents card contains book icons that display Help topics organized by category. 

Context-sensitive Help Context-sensitive means that the information provided relates specifically to the command or 
operation that you are working on. Word provides several kinds of context-sensitive help. 

Continuous Section Break Use the Continuous command in the Break dialog box to establish that the section that follows does 
not necessarily begin on a new page. 

Copies The Copies area allows you to specify the number of copies to print by typing the number in the 
Number of copies text box. 

Copying Drag-and-drop 
Mouse Pointer 

The northwest arrow becomes the copying drag-and-drop mouse pointer when you [CTRL+Click-and-
drag] a selected item from one location to another. 

Courier New Courier New is a monospaced font that is available on every Windows-based computer. 

Crop Crop describes the editing of a graphic by trimming off unwanted portions of the image. 

CTRL+Click-and-drag Use [CTRL+Click-and-drag] to copy information without using the Windows Clipboard. 

Current Document The current, or active document is the document you see on the Word screen. 

Data Form A data form is a dialog box that allows you to view and edit individual records in a database. 

Data Source A data source contains the information from which a merged document is created. The data source is 
merged with a main document, which specifies the kind of output required. 

Database A database is a collection of organized information. 

Database Field A field is a specific category of information in a database. Some examples of possible fields are Name, 
Telephone Number, and Address. 

Default Default means standard. Default settings are the settings that Word uses unless you ask it to use other 
settings. 

Delete Rows Use the Delete Rows command on the Table menu to delete selected rows in a table. 
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Dictionary Word uses two kinds of dictionaries in tandem: a main dictionary and a custom dictionary. The main 
dictionary cannot be altered. You can add words to your custom dictionary. 

Document A document is any data file that is created by a specific application. 

Document Field A field is an area in your document where a specific type of data is entered or calculated. 

Document Icon Use the document icon in Help windows to open the Help document about the topic. 

Double-click To double-click; hold the mouse steady while you press the left mouse twice quickly. 

Double-click Selections Double-clicking a word will select the entire word. Double-clicking in the selection bar will select an 
entire paragraph. 

Drag-and-drop 
Drag-and-drop is a feature that allows you to move or copy information without using the Windows 
Clipboard. To use it, you simply drag a selected item from one location to another. It is best used for 
moving or copying small items short distances. 

Drag-select 
Use drag-select to select text. With the I-beam mouse pointer, click before the text you want to select, 
and drag to the end of the text you want to select. The selected text appears highlighted (with a dark 
background) and is ready to be changed. 

Drawing Objects 
Use the Drawing Objects option in the Include with Document area to have Word also print drawing 
objects that have been created in or inserted into your document. If you don't need to print the graphics 
in your document, turn this feature off to print faster and save ink or toner. 

End-of-document Marker Seen in some views, the end-of-document marker is a horizontal bar near the left margin of the 
document that indicates the end of the document. 

Envelopes Envelopes refers to a type of document created in Mail Merge that contains only one record per page. 

Exit Use the Exit command on the File menu to close all documents and leave Word entirely. 

Field A field is an area in your document where a specific type of data is entered or calculated. 

File List The file list appears under the Look in text box in the Open dialog box, and shows the documents or 
folders in the current folder. 

File Name Word assumes that you want to use the first line of your document as its file name, and places this text 
in the File name text box in the Save As dialog box. 

File Name Text Box Use the File name text box in the Open dialog box to enter the name of the document you want to 
open. 

Files Of Type Box Use the Files of type box in the Open dialog box to specify the type of file that you want to open. Use 
the down-arrow to open a list of common file types. 

Find And Replace Dialog 
Box 

Use the Find and Replace dialog box to find or replace words, phrases, or other characters in the 
document, or to go to a specific spot in the document. 

Find Card The Find card contains a database of all the words found in the Help topics, allowing you to search for 
help by using key words or phrases. 

Find In Field Dialog Box The Find in Field dialog box allows you to search for specific data in a field from within a data form. 

Float Over Text 
Use the Float over text option to create a floating picture. The picture can be placed anywhere on the 
page, and is not dependent upon the text on the page. This is the default setting when you insert a 
picture into a document. 

Folder A folder is an area on the disk that can contain files and subfolders that are usually related by type, 
purpose, or application. 

Font 
A font is a style and size of type, such as Times New Roman, 12 point, bold. A font is a set of all the 
characters available in one typeface and size, including uppercase and lowercase letters, punctuation, 
and numerals 

Font Formatting Font Formatting changes the appearance of the text. Font formatting includes enhancements such as 
font style (bolding, centering, and underlining), point size (12 pt), and font typeface (Times New 
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Roman, Arial, and Courier). 

Footer A footer is the contents of an area located within the bottom margin of a page 

Form Letters Form Letters refers to a type of document created in Mail Merge that contains only one record per 
page. 

Format Painter Format Painter is a Word command that allows you to copy the formatting of one paragraph and apply 
it to another paragraph. 

Format Picture Dialog Box Use the Format Picture dialog box to define the size, position, colour, or contrast of the selected 
picture, or to set how the text wraps around the picture in the document. 

Formatting Toolbar Located under the standard toolbar, the formatting toolbar gives quick access to various formatting 
commands and functions such as font type and style and text alignment. 

Formulas Word allows you to perform simple calculations that follow the syntax of Excel formulas. If you need 
to perform more complex calculations, you can also insert an Excel worksheet into Word. 

Frame A frame is a container for text and graphics that can be placed anywhere within a document, including 
the margins, and which forces existing text to wrap around it. 

Full Screen View 

Full Screen view, available on the View menu, provides full-screen access to the document by hiding 
Word's non-document areas such as the menu bar and toolbars. When you select Full Screen view, 
Word opens the Full Screen toolbar that you can use to return to the last view you were using before 
selecting Full Screen view. 

Graphics Graphics are images such as clip art, word art, graphs, and charts. 

Grid Setting Use the Grid setting on the Borders card of the Borders and Shading dialog box to apply a grid effect 
to a table. 

Gridlines Use the Gridlines command on the Table menu to display thin dotted lines around the cells of a table. 
Gridlines do not print. 

Hand Mouse Pointer The mouse pointer becomes a hand mouse pointer when you point to a hot spot. It is an indication that 
you can click the hot spot to get more information about the topic. 

Hard Return You can force Word to end a paragraph and move to the next line by pressing [ENTER]. When you 
press [ENTER], you insert a hard return. 

Header A header is the contents of an area located within the top margin of a page. 

Header And Footer 
Toolbar 

The Header and Footer toolbar allows for easy access to the primary tools for editing headers and 
footers. 

Heading Styles 
Heading styles refers to the nine predefined styles, called Heading 1 through Heading 9, that 
determine the size, numbering, and position of document headings and which are an important aspect 
of document organization. 

Headings If a table breaks to two or more pages, headings can be applied so that they appear at the top of each 
page. 

Hot Spot 
A hot spot is a green word or phrase that can be used to open help about the word or phrase. Click a 
hot spot with a solid underline to open a help document about the phrase. Click a hot spot with a 
dotted underline to open a pop-up window about the phrase. 

I-beam Mouse Pointer The mouse pointer turns into an I-beam mouse pointer when it is within the document area. Use the I-
beam mouse pointer to place the insertion point in a document. 

Indentation An indentation is an amount of space measured from the page margin that is applied to a paragraph or 
an area of a document. 

Indents and Spacing Card The Indents and Spacing card in the Paragraph dialog box allows you to apply various measurements 
and other options to selected paragraphs. 

Index Card The Index card contains the titles of Help topics and subtopics that are organized alphabetically, like 
an index in a book. 
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Inline Picture 
Use an inline picture when you want the picture to be connected to the text around it, so that when you 
insert or remove any text in the document, the picture moves with its text. To define a picture as an 
inline picture, you turn off the Float over text option. 

Insert Mode Type using the Insert mode to insert text in the existing document. Insert mode is the default mode of 
Word 97. 

Insert Rows With the insertion point within an existing table, use the Insert Rows command on the Table menu to 
create a new row above the current row. 

Insertion Point An insertion point is the place where text or graphics will appear in the document. It point is the 
flashing vertical bar that indicates the current position in the document. 

Italic Italic characters appear on the screen slightly tilted to the right. Italics is usually used to provide 
special emphasis to text. 

Justification Justification determines how lines and characters within those lines are printed. With full justification, 
all lines start at the left margin and end at the right margin. 

Justified Alignment 
With justified alignment, all but the last line of a paragraph is aligned with both the left and right 
margins or indents. To accomplish this, Word adjusts the spacing between words, which can result in 
uneven and "loose" spacing. 

Keep Lines Together Use the Keep Lines Together command to prevent Word from breaking a paragraph between pages. 

Keep With Next Use the Keep With Next command to prevent a page break between the paragraph and the paragraph 
that follows it. 

Last Modified Box 
Use the Last modified box in the Open dialog box to specify that only files that have been saved 
during a certain time period should be seen. Use the down-arrow to open a list of common time 
periods; e.g., last week and last month. 

Left Alignment Left alignment is Word's default alignment for body text. The left side of the paragraph is aligned with 
the left margin or indent, and the right side is "ragged." 

Left Justification Left-justified text starts at the left margin and wraps all text at the right margin to form a ragged 
appearance. 

Line Between Use the Line Between command in the Columns dialog box to add a vertical line between two or more 
text columns. 

Line And Page Breaks 
Card 

The Line and Page Breaks card in the Paragraph dialog box allows you to apply various pagination 
and other options to selected paragraphs. 

Line Spacing 
Line spacing refers to the number of lines used by each line of text. In single-line spacing, each line of 
text is followed by another line of text, and there are no blank lines in between. In double-line spacing, 
each line of text is followed by a blank line. 

List Box A list box is a box that contains a list of available choices, such as files or field names. 

Look In Text Box The Look in text box in the Open dialog box lists the current folder and can be used to show other 
disks or folders on the system. 

Mail Merge Mail Merge refers to the process of combining a data source, and a main document to produce a 
unique output. 

Mailing Labels Mailing Labels refers to a type of document created in Mail Merge that contains multiple records per 
page. 

Main Document A main document is a type of document available in Mail Merge, such as form letters, mailing labels, 
and envelopes, that can be combined with a data source to produce unique outputs. 

Margin The margin is the amount of blank space, usually measured in inches or characters, above and below 
and to the right and left of the main body of a document. 

Margins Margins are the areas that border the printed portion of a page along its top, sides, and bottom. 

Margins Card The Margins card in the Page Setup dialog box contains the margin settings for the document. They 
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measure the distance in inches from the edges of the paper. 

Marquee-select Marquee-selecting is the process of clicking-and-dragging the mouse pointer over a group of objects 
until a dotted line forms a box around it. 

Memo Wizard The Memo Wizard helps you create a memo by asking you a series of questions regarding the kind of 
memo you want to create. 

Menu Bar The menu bar contains the names of Word's menus and is used to navigate through their commands. 

Merge Cells Use the Merge Cells command on the Table menu to combine selected cells in a row. This results in a 
single cell with the combined width of the original cells. 

Merge Field A merge field is a placeholder inserted into a main document that instructs Word where to put 
information that comes from a data source during a mail merge. 

Monospaced Font Monospaced fonts are made up of characters of equal width and were developed for typewriters. 
Courier New is a common monospaced font. 

Mouse Pointer A mouse pointer is a screen element that corresponds to the spot where you are rolling the mouse. The 
mouse pointer can change depending on the current action. 

Move With Text Use the Move with Text command in the Frame dialog box to specify that when text around a frame is 
moved, the frame should move with it. 

Moving Drag-and-drop 
Mouse Pointer 

The northwest arrow mouse pointer becomes the moving drag-and-drop mouse pointer while you are 
dragging a selected item from one location to another. 

Non-printing Characters Non-printing characters are those elements that can be seen in the document area of the screen, but 
that cannot be printed; e.g., paragraph marks, spaces, tabs, and gridlines. 

Normal Style Normal style refers to the default text style that Word uses as a basis for defining all other styles. 

Normal View Normal View is Word's default document view and is the most practical view for performing such 
routine functions as typing, editing, and formatting. 

Northeast Arrow Mouse 
Pointer 

The mouse pointer becomes a northeast arrow mouse pointer when it is placed in the selection bar in 
the left margin of the document. 

Northwest Arrow Mouse 
Pointer 

The mouse pointer becomes a northwest arrow mouse pointer when it is placed over a menu item, 
toolbar button, scroll bar, or other non-document area. 

Office Assistant The Office Assistant gives you tips as you work, and it can be used to get help about Word. 

Online Layout View Online Layout View is better for viewing documents on-screen. It shows the document map which 
makes it easy to move around in the document. 

Open Dialog Box Use the Open dialog box to access an existing document so that you can open it in Word. 

Outline View Outline View provides a structured view of the document, arranging its contents according to heading 
levels and opening the Outlining toolbar for modifying the document's organization. 

Option Button An option button in a dialog box is a round button that is used to select one of several mutually 
exclusive commands. 

Overtype Mode Overtype mode is the level of operation in Word where what you type replaces existing characters. 
Overtype mode is activated by pressing [INSERT]. 

Page Break Before Use the Page Break Before command to force Word to insert a page break before the paragraph 

Page Layout View Page Layout View shows the document's margins, headers and footers, frames, and other elements, 
thus providing a more accurate representation of what a document will look like when it is printed. 

Page Setup Dialog Box The Page Setup dialog box allows you to change the margin settings and layout of a document as well 
as to determine the paper size and the paper source for the printer. 

Paragraph A paragraph in Word begins where you start typing, and it ends where you press [ENTER]. 
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Paragraph Formatting Paragraph formatting includes formatting options such as text alignment, indents, tabs, margins, and 
justification. 

Paragraph Mark The paragraph mark stores all the formatting styles for that particular paragraph and applies those 
styles to the text preceding it. 

Paragraph Style 
Paragraph styles are represented by the paragraph mark on the Style list and are more common than 
Character styles. When you apply a Paragraph style, the characteristics of that style are applied to the 
entire paragraph. 

Picture Toolbar 
The Picture toolbar contains buttons that you can use to format the selected picture. The toolbar 
appears, usually under the Formatting toolbar, when you insert or select a picture in a document, and it 
closes when you deselect the picture. 

Point Pointing is the action of placing the mouse pointer over the desired object or text. 

Pop-up Window When you click a dotted-line hot spot, a separate window "pops up" on your screen. When you are 
done reading the information in the pop-up window, you can click anywhere to close it. 

Position Use the Position drop-down lists in the Frame dialog box to establish the horizontal and vertical 
positions of a frame relative to another part of the document. 

Preview Area In the Font dialog box, the Preview area displays an example of the selected font. Many dialog boxes 
in Word contain similar Preview areas. 

Print Preview Print Preview in Word allows you to see how your document will look on the page before it is printed. 

Print Range 
The Print range area allows you to specify parts of the document to print. The All option prints the 
entire document. The Current page option prints the page where the insertion point is located. The 
Pages option allows you to specify which pages to print by typing their page numbers. 

Printer Font Printer fonts are fonts that are typically installed with your printer. Printer fonts cannot be scaled to 
any size, and they may not look on the screen as they will in the printed document. 

Printer Name Drop-down 
List Use the Printer Name drop-down list to choose a printer to use from among the installed printers. 

Proportionally Spaced Font Proportionally spaced fonts contain characters of differing widths. Typically, the widest character is 
the capital M and the narrowest is the lowercase l. Most fonts are proportionally spaced. 

Protected Form A protected database form allows you to enter data, but prevents the labels, design, and field names 
from being changed. You can turn the protection off when you need to make changes. 

Query A query is a request for information in a database. For example, a user might request "all sales orders 
with a quantity greater than five". 

Query Filter Query Filter refers to a process available in Mail Merge that allows you to specify that only certain 
records from a data field be merged. 

Query Sort Query Sort refers to a process available in Mail Merge that allows you to specify the order in which 
the records of a data field are merged. 

Question Text Box The question text box appears at the bottom of the Office Assistant "What would you like to do?" pop-
up window. 

Quick View Use the Quick View command on a file's shortcut menu to preview an unformatted version of the 
particular file. Quick View is an optionally installed feature of Windows. 

Record 
A record is a set of information contained in a database. For example, a company might keep a 
database containing client records. Each record would contain a variety of information such as name, 
phone number, and address. 

Relative To Use the Relative To drop-down lists in the Frame dialog box to establish that the horizontal and 
vertical positions of a frame be relative to either a margin, page, or paragraph. 

Replace Card Use the Replace card in the Find and Replace dialog box to replace a word, phrase, or special 
characters with other words, phrases, or characters. 
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Right Alignment With right alignment, the right side of the paragraph is aligned with the right margin or indent, and the 
left side is "ragged." 

Rows In a table, a row is a horizontal series of cells. 

Rulers The rulers are located below the formatting toolbar and on the left side of the screen. They are used to 
place and show tabs, margins, indents, and cell dimensions. 

Save A Document If you want to use a document again, you should save it on a disk. When you save a document, you 
name it and tell Word where you want to store it. 

Save As 
Use the Save As command on the File menu to open the Save As dialog box if you want to save the 
current document under a new name or store it in a different folder or disk while also keeping the 
original version. 

Save As Dialog Box Use the Save As dialog box to save the current document for the first time, save the current document 
under a different name, or save the current document in a different folder or on a different disk. 

Scaling Scaling describes the resizing of a graphic proportionally by width and height. 

Screen Element A screen element is an object on the screen, such as a button or a ruler. Screen elements will vary 
between the different Word views. 

Scroll Bar The scroll bar is a panel for moving the display horizontally or vertically within a window. 

Scroll Bar Arrows The scroll bar arrows, located at the ends of the scroll bars, may be clicked to slowly move the view 
within a window up, down, or across. 

Scroll Box 
The scroll box is the box within a window's horizontal or vertical scroll bar that indicates your position 
within the window. Use it to navigate windows horizontally and vertically in very large increments by 
clicking-and-dragging them along the scroll bar. 

Scrolling Scrolling is the act of moving up and down (vertical scrolling) or across a window (horizontal 
scrolling) using the scroll bars, the scroll arrows, or the scroll boxes. 

Section 
A section is a part of a document defined by a section break that can contain Page Setup options, 
headers and footers, and other formatting such as text columns that are independent of other parts of 
the document, 

Section Break Section breaks are inserted using the Break dialog box, which is accessible by clicking Break on the 
Insert menu. 

Select In order to work with an object, you must first select or activate it. One way to select an object is by 
clicking it with the mouse. 

Selecting Selecting is highlighting an object or data in order to perform a command or operation. 

Selection Bar 
The selection bar is an unmarked area in the left margin of a document that allows for easy data 
selection. When you click within the selection bar, you select the line directly to the right of the mouse 
pointer. 

Shading Shading is a Word option that lets you apply varying degrees of grayness as well as patterns to the 
backgrounds of selected text. 

Shading Color Shading color is the percentage or type of shading applied to a selected paragraph, table cell, or frame. 

SHIFT The [SHIFT] key on the keyboard is used in conjunction with other keys and mouse actions to 
capitalize letters and perform various commands and functions. 

SHIFT+Click Selection Click to place the insertion point where you want to begin your selection, then [SHIFT+Click] the 
location where you want to end your selection. The area in-between will become selected. 

SHIFT+TAB In a table, [SHIFT+TAB] moves the insertion point to the previous cell in a row. 

Shrink-To-Fit Shrink-To-Fit is a Word command, available in Print Preview mode, that can reduce the pages of a 
document by adjusting its spacing and formatting. 

Size Size refers to the width and height of a graphic. 
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Sizing Handles Sizing handles are the eight small, black squares that appear at each corner and along the sides of a 
selected graphic. Dragging a sizing handle resizes the graphic. 

Soft Return When text is wrapped to the next line, Word enters a soft return at the end of the first line. 

Sort Sort refers to the function of putting records in a certain order. For example, you could sort records 
alphabetically by last name. 

Sorts Word allows you to sort information by as many as three table columns at once. For example, you can 
sort by Name, then by Order Number, then by Order Date in one action. 

Spacing Spacing refers to the space above and below a paragraph. Spacing is measured in points. 

Spelling And Grammar 
Dialog Box 

Use the Spelling and Grammar dialog box to fix spelling or grammar errors or to add words to the 
spelling dictionary. 

Spelling And Grammar 
Options Set the grammar and spelling rules on the Spelling and Grammar card in the Options dialog box. 

Standard Toolbar Located under the menu bar, the standard toolbar gives quick access to various often used commands 
and functions such as opening, saving, and printing files. 

Start Button Use the Start button on the Taskbar to show the Start menu to open applications. 

Status Bar Located at the bottom of the window, the status bar contains information about many formatting 
options such as current font, insert and overtype mode, and page number. 

Status Box The status box is an informational panel on one end of the Taskbar that provides information about the 
system. 

Style Gallery The Style Gallery, opened from the Format menu, allows you to preview the styles associated with the 
current template as well as other templates. 

Subfolder Subfolders are folders within or under folders that are used to organize the files inside the folders. 

Suppress Line Numbers Use the Suppress Line Numbers command to keep line numbers from appearing next to lines in 
selected paragraphs in sections of a document that use line numbering. 

Symbol Font Symbol fonts contain special characters that are not part of the alphabet. A common example of a 
symbol font is Wingdings. 

Tab Tab is the key you press to move the insertion point to the next indicated tab stop. Word automatically 
sets tabs every half inch. 

Tabs Tabs are the titles of the cards found in some dialog boxes. Clicking one brings that card to the front. 

Tab Stop Selector The tab stop selector on the ruler allows you to choose between left-aligned, right-aligned, center-
aligned, and decimal-aligned tab stops. 

Table AutoFormat Use Table AutoFormat on the Table menu to apply borders, fonts, colors, and shading to a table by 
choosing one of the preset formats. 

Tables And Borders 
Toolbar 

Use the Tables and Borders toolbar to select and apply various border styles, or to create and format 
tables. 

Table Columns In a table, a column is a vertical series of cells. 

Taskbar The Taskbar is a panel on the Desktop that contains the Start button, the Tray, and task buttons that 
correspond to any open windows. 

Template 
A template is a preformatted document that serves as a model for other documents. Templates include 
common formats such as addresses and date entries and allow you to create professional looking 
letters, memos, reports, and other documents easily. 

Text Boundaries Use the Text boundaries command on the View card of the Options dialog box to display dotted lines 
around page margins, text columns, and other areas of the document. 
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Text Flow Card The Text Flow card in the Paragraph dialog box allows you to apply various pagination and other 
options to selected paragraphs. 

Text Or Property Box Use the Text or property box in the Open dialog box to enter text for finding all files that contain that 
text. You must enclose the entered text in quotation marks. 

Text Wrapping Choose a Text Wrapping option in the Frame dialog box to specify whether text should move around 
the edges of a frame or stop above the frame and resume below the frame. 

Times New Roman Times New Roman is a serif font that is available on every Windows-based computer. Word's default 
font is Times New Roman. 

TipWizard The TipWizard offers a Tip of the Day when you start Word and provides more efficient ways to 
complete tasks as you perform them. 

Title The memo title will appear at the top of the memo and can appear in the header of each page of the 
memo. 

Title Bar The title bar shows you the name of the current document and contains the standard Windows control 
buttons. 

Toolbar A toolbar is a group of tools of usually related functions. Toolbars can contain buttons, menus, or 
combinations of both that can be used to quickly perform actions in Word. 

ToolTip A ToolTip is a descriptive text box that appears when the mouse pointer is held over a tool, button or 
other object. 

Trace Tracing is the process of navigating through an open menu by moving the mouse over menu items. 

Triple-click To triple-click, hold the mouse steady while you press the left mouse three times quickly. 

Triple-click Selections Triple-clicking a word will select the entire paragraph in which it appears. Triple-clicking in the 
selection bar will select the entire document. 

TrueType Font TrueType fonts are fonts that are installed with Windows. They can be scaled to any size and look on 
the screen much as they will in the printed document. 

Truncated Truncated text is the shortening or abbreviation of text due to limited display space. 

Tool A tool is a shortcut button, usually shown on a bar near the top of a window, that provides quick 
access to a commonly used command. 

Underline Underlining places a thin line beneath selected text. It is used primarily for emphasis, but not as often 
as bold or italic 

View 
There are four views available in Word: Normal, Page Layout, Online Layout, and Outline. Some 
show you how the document will look when it is printed, and some make working in Word quick and 
easy. 

View Buttons The View buttons allow you to switch between the most common Word views. 

What's This? Choose the What's This? command on the Help menu to activate the Help mouse pointer. 

Window Menu The Window menu provides a list of all the available windows and allows you to switch to any of 
them or arrange all of them so that they can be seen at one time. 

Widow/Orphan Control Use the Widow/Orphan Control command to prevent Word from placing the last line of a paragraph at 
the top of a page (widow) or the first line of a paragraph at the bottom of a page (orphan). 

Windows Clipboard The Windows Clipboard is a holding place in a computer's memory where data is stored after you use 
the Cut or Copy command. 

Wizard A wizard is a feature of Microsoft applications that lets you work through a series of dialog boxes to 
help you complete a task. 

Working Screen When you start Word, the application opens to the working screen. The screen contains the application 
window, the document window, and tools for using Word successfully. 
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Wrapping Text Wrapping text is an automatic feature of Word. When you reach the end of a line while typing, Word 
forces the text to break onto a new line. 

Writing Style 
Use the various writing styles to define the grammar rules for checking grammar. Choose from casual, 
standard, formal, or technical styles, or create your own custom style. You also can change the rules 
that each style uses to check the grammar 
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